Günlerdir olan ve bitmek bilmeyen bağlantı sorunu için Türk Telekom’u aradık bir ekip gönderecek ve kablo bağlantılarını kontrol edeceklerini söylediler.
Biraz önce aradılar ve aynı şu şekilde
“Ekiplerimiz tarafından kablo tesisatınızın onarım ve bakım çalışmaları yapılmış olup internet hizmetinize kesintisiz olarak devam edebilirsiniz” dedi
Sonra aşağıya indim ve baktım ki inanılmaz bir şekilde bakım yapmışlar, hadi kablo öyle Allaha emanet duruyor da izolasyon bandınız da mı yok insan az utanır ya.

BeğenFavori PaylaşYorum yap
Önceki yorumları gör 4 / 10
  • MetChak @metchak

    Türk Telekom soyulup soğana çevrildiği için adamlar eldeki imkanlarla hizmet veriyor. Buna da şükür.

  • Krycek @krycek

    Tel kablolar içerde bir yerden kırılıyor. Hız düşmesi veya dalgalanması varsa bu yüzdendir.

  • Mert Ahmet Altıparmak @m-ahmet

    Bunu kutunun altına gelecek şekilde yerleştir tam bantla da tuttur. Kabloların bakır yerleri açık galiba oraları da iyice izole et. Yağmur suyu gelmeyecek şekilde düzgünce bir yere sabitle o siyahı da.
    Öğrenci evinde kalırken, binanın telefon hattı çok kötüydü 15 dairelik bir apartmandı ve hepsine giden kablolar kutunun dışındaydı. Biz de arkadaşımla yeni telefon kablosu aldık balkondan sarkıttık aşağıdan bağladık bizim kabloya. Ara ara arıza kaydı için gelenler bizim kabloya dokunup bağlantıyı koparıyordu yerine takmıyordu geri. Biz kendimiz uğraşıp yapıyorduk. Kablolar da apartman girişindeki kapının üstündeydi merdiven bulup çıkıyorduk hep. Kabloları düzelttikten sonra 3mb hız 24mb e çıktı 😀

  • Demoksil @demoksil

    En yakın elektrikçiye gidip boncuk al. Bir pense ike kendin bağla. İçinde jel olduğu için sudan tozdan etkilenmez. Üstüne de bant yada makaron al boncuktan biraz büyük. Evladiyeşik bağlantı olur.

Arkadaşlar bir sorun hakkında yardımınızı istiyorum.
Sorun evde internetin olmaması, durumu özetleyim.
Dün tp link’e wifi ve kablolu bağlantıda stabilite sorunu olduğu için gönderdiğim modem üst model ve yenisi değiştirilerek gönderilmiş.
1 hafta İnternetsiz kalmamdan sonra modemi heyecan ile taktım, sonra baktım ki internet yok, Turk Telekom u aradım dediler ki bölgede sorun var hallediyoruz. O esnada bende evdeki internet kablo tesisatını yeniledim. Dün akşam gibi çözüldü gibi oldu, yeterli olmasa da bağlantı vardı bugün gündüz harika bir bağlantı vardı 16 mbps kullanıyorum 16.40 mbps falan gibi hızlar aldım. Ancak saat 20.00 civarından beri internet yok, direk yok yani, turk Telekomu aradım, bizlik sorun yok, hatlar normal, modeminizde sorun olabilir diyor, modem yeni diyorum, ev içi kablo hattında sorun olabilir diyor yeni çektim diyorum kapatıp açın falan gibi saçma şeyler söylüyorlar, gündüz mükemmel olan internet yavaş yavaş kayboldu gitti ne yapacağım ben fikirlerinizi bekliyorum.

BeğenFavori PaylaşYorum yap

Arkadaşlar tp link w8960n marka modemim var, kablolu bağlantıda ve telefonların kablosuz bağlantısında sıkıntı yok ancak, laptopum modeme 4-5 metre yanındayken bile 16 megabit olan internet hızı 2-3 megabite ve ping 20-30 dan 200-300 e çıkıyor yani anlayacağınız laptop da kablosuz İnternet yok gibi birşey ancak bu sorunu sadece bu modem de yaşıyorum, telefonun internetini açtığımda ya da telefonu modem ile araya köprü yaptığımda bu sorun olmuyor neden olabilir. Ayrıca wifi kanallarını test ettiğimde pc kapandığında işaretle gösterdiğim kanaldaki cihaz gidiyor pc yi açınca geri geliyor ve modemin kanalını işgal ediyor. Yardım ederseniz sevinirim.

BeğenFavori PaylaşYorum yap

merhaba lenovo z580 kullanıyorum. 4 yıl sonunda 32 lerde gezen boşta sıcaklık durumu şuan 52 lerde geziyor macun değişimi ve fan temizliğini düzenli olarak yaparım ancak durum bu. şuan cooler master mastergel nano aldım bunu kullanacağım ve sizce pc de bulunan bakır borular veya onun içinde bulunan sıvının ömrünü doldurması da buna neden olur mu? yenisini alayım mı? @gamsizm @leventp @hkellecioglu @orcun

BeğenFavori PaylaşYorum yap

arkadaşlar dün lenovo z580 ideapad bilgisayarıma windows 7 ultimate x64 format attım daha sonra açıldı sorun yok driverları kurmaya başladım çoğunu kurdum ,bios güncellemsi gelmiş onu da kurdum ancak pc yeniden başladığında lenovo yazısında sonra siyah bir ekranda kaldı. technopat ın forumunda uıfe moduyla ilgili olduğunu onu legacy yapmam gerektiği yazıyordu. yaptım açıldı tamam ama bir sorun olurmu eksisi artısı nedir?

BeğenFavori PaylaşYorum yap