Markasız kot paylaştı.

Fuzuli olmamış mı yahu 🙂
https://www.youtube.com/watch?v=rWHz-5id7UA

Tarihi bir binanın yerini nasıl değiştirirsiniz ?

http://tr.euronews.com/ Zürih'in Oerlikon semtinde bulunan 122 yıllık tarihi bir bina yakınlardaki demiryolunun genişletilmesi amacıyla yolun 60 metre aşağıs...
BeğenFavori PaylaşYorum yap

Yorumumun neden silindiğini nasıl öğrenebilirim?

BeğenFavori PaylaşYorum yap

Merhaba, PS4 ve Xbox one s te bildiğim kadarıyla kumandaların üzerinde ses çıkışı var. Bu konsollarda örneğin Netflix üzerinden film izlerken filmin sesini bu kumandadan kulaklık bağlayarak alabilir miyim? Bu şekilde kullanan var mı? Kullanışlı oluyor mu?

BeğenFavori PaylaşYorum yap

Arkadaşlar, steam'den Withcer 3 ün GOTY edition'ı almak isterken (ek paketler dahil olan) yanlışlıkla 1., 2., ve 3. oyunların dahil olduğu "The Witcher Trilogy" paketini satın almışım. Oyunu hiç yüklemedim, oynamadım. İade edebilir miyim?

BeğenFavori PaylaşYorum yap
Önceki yorumları gör 9 / 15

@gamsizm @can Plus la birlikte otoseyirde de yenilikler olacak mi? Ozellikle otogundem bence cok iyi idi @lawnmower ile birlikte.
3 gundemli bir platform olsun bence. HGD, TBN ve Oto Gundem..

BeğenFavori PaylaşYorum yap

Bu kadar insanin birilerine kufur/hakaret/tehdit vs. etmeden sadece hashtag actiklari icin banlanmasi sadece bana mi yanlis geliyor? Ustelik banlanma yasanirken 'Banlar akıyor maşallah.' cumlesi esliginde?

Burasi bir forum degil bir cesit sosyal ag degil mi? Yoksa ben mi yanlis biliyorum. İsteyen istedigi kisiyi takip eder/etmez veya engeller gecer.

Sosyal kisim adminlerin ne kadar umrundaki hashtag den dolayi banlar akiyor? Ben en son ne zaman bir adminin bir teknoloji haberi paylastigini inanin hatirlamiyorum. Ama bir hashtagle ban yeniyorsa rica ediyorum admin bey @gamsizm geregini bu post icin de yapin.

BeğenFavori PaylaşYorum yap
Önceki yorumları gör 7 / 18

Plus doneminde umarim sadece ts toplulugu olarak degil de ekip olarak da Linux a biraz olsun onem verilir. Birakin videoyu yillardir gundemlerde bile bahsedilmiyor linuxlardan.

BeğenFavori PaylaşYorum yap

Firefox Quantumla uyumlu olmayan eski bir eklenti var. Bunu yeni Firefox Quantum la çalıştırmanın bir yolu var mı? Chrome da da var eklenti onu da çalıştırsak olur Firefox ta. Var mı bi çaresi?

BeğenFavori PaylaşYorum yap