RAM
16 Gb kingston
SSD veya HDD modeli
Samsung 980 M.2 Pro
Ekran kartı
Msi Rtx 2080
Anakart
Asus X99 A-II
İşlemci
İntel 6800K
Merhaba, evde kullandığım masaüstü sistemim var. Sistemi 3 ay önce topladım. Sistemde ASUS X99-AII anakart mevcut. Sistem birkaç gün öncesine kadar gayet güzel çalışıyordu. Ancak bugün açmaya çalıştığımda kran kartını fanları deli gibi dönüyor ve anakart hata durumu 00'da kalıyor ve PC açılmıyor. Yani ekrana görüntü vermiyor, bu arada buzzer de ötmüyor, yani bip sesi yok. Bir de egzoz fanda çalışmıyor. Çözüm olarak uyguladıklarım:
1. Ekran kartını çıkarmak; sonuç olumsuz
2. RAM'ları sökmek yer değiştirmek; sonuç olumsuz.
3. Güç kaynağını kontrol etmek (pinlerine bakıldı gelen voltajlar ölçüldu her şey normal); sonuç olumsuz.
4. İşlemci kontrol edilemedi. (Sadece fanı söktüm ve işlemciye güç geliyor mu ısınıyor mu diye baktık, işlemci buz gibi ısınmıyor.)
Tüm kontrollerden sonra sorun ne olabilir, bu 00 hata kodu nedir?

BeğenFavori PaylaşYorum yap
  • Alptekin @alptekinck

    bios pilini söküp takın demişler. işlemi yaparken cihaz prizden çekilmiş konumda olmalı.

  • reducto @protego

    00 olduğuna emin misin? D0 olabilir mi? Anakart ledlerinden yanan var mı?

    00 için Asus not used yazmış yani kullanılmıyor, D0'ı 00 olarak görmüş olabilirsin belki. Öyleyse cpu ölmüş. Biraz google'a baktım 00 hatası alan birkaç kişi işlemci değişimiyle çözmüş görünüyor

    Bios pilini çıkarıp takmayı deneyebilirsin bios hatası olma ihtimaline karşı. Bu hatayı alanların çoğunluğu işlemci değişimiyle çözmüş bir kısmında da anakart gitmiş. İkisinden biri gibi

  • emreCAN Bayrak @flagbearer

    x99 ların klasik sorunu bios un uçmuş . benim x99 da öyle rahmetlik olduydu . geçmiş olsun