NGINX + PHP 7.x kullananlar dikkat edin

https://thehackernews.com/2019/10/nginx-php-fpm-hacking.html

New PHP Flaw Could Let Attackers Hack Sites Running On Nginx Servers

A new security vulnerability in php-fpm could allow attackers to hack PHP websites running on Nginx servers.
BeğenFavori PaylaşYorum yap