#disk #wd #problem
Masaüstü bilgisayarımda ssd ye ek 3 TB WD'nin WD30EZRZ modeli sabit diskim var. 1,5 yıldır falan kullanıyorum. Disk bilgisayar açılışında geliyor ama torrenti falan açınca bir süre %100 kullanım oluyor torrentteki dosyaları listelemeye çalışıyor, sonrasında bilgisayarımdaki disk listesinden gidiyor. Disk yönetiminde de görünmüyor gittiğinde. Disk yük binince takılı değilmiş gibi davranıyor. Yeniden başlatınca diski gördü torrenti açmadan fotoğraflar falan vardı onları hariciye yedekledim çalıştı ama torrenti açınca gene bir süre %100 oldu ve gitti. Sizce disk ölmüş mü? Daha önce karşılaşan var mı bu durumla?

BeğenFavori PaylaşYorum yap
  • ARMv7 @armv7

    Hdtune ile tarayın ve health kısmına bakın durum nedir diye

  • sawgent @sawgent

    Aslında torrent programını açınca %100 olması normal. Zira ilk açılışta listedeki dosyaları doğrulama yapıyor. Ondan sonra kaybolması normal değil tabi. Öncelikle kablo ve port değiştirmeyi deneyebilirsin. Sonrasında low level formatı başarılı şekilde atabilirsen ciddi sorun yoktur. Ama bu saatten sonra o diske ne kadar güvenebilirsin o da ayrı bir konu.

    • castiel @castiel

      Evet ilk başta olması normal ama sonrasında diskin kablosunu çekmiş gibi diski görmemesi garipti. Sata portunu değiştirdim bir değişiklik olmadı akşam. HD Tune ile gece yavaş hata taramasına bıraktım 5 saatte tamamlamış taramayı ve hata bulamamış. Sabah birkaç kez aynı durumları test ettim problemsiz çalışıyor. Torrentte de ilginç bir şekilde kaç kez denediysem %100 olmadı en fazla %80 civarına geliyor dosyaları doğrularken. Şu an verilere erişebiliyorum disk çalışıyor ama problem neydi, tekrarlar mı hiç bilemiyorum 🙁

  • lterlemez @lterlemez

    HDD'ye taktığınız, elektrik kablosunu değiştirmeyi deneyiniz. Bir de imkan varsa başka bir güç kaynağı ile deneyiniz. Bunları yapmadan önce de disk yoğun bir benchmark programı ile bir disk yükleme denemesi yapmayı deneyin. Torrent yazılımından mı başka bir şeyden mi önce onu belirleye çalışın, kısaca.

    • castiel @castiel

      Sata portunu değiştirmiştim bir faydası olmamıştı. Gece HD Tune ile yavaş hata taramasını açıp bıraktım 5 saat civarı taramış ve hata bulamamış. Sabah açılıştaki diskin kopmasına sebep olan işlemleri 4-5 kez denedim problem yaşamadım. Benchmark falan da yaptım gene herhangi bir problem olmadı. Şu an hiçbir problem yok görünüyor ama problemin sebebini bulamamış olmak sıkıntı 🙁 Tekrar olursa güç kablosunu değiştirmeyi deneyeyim, şu an yedek alıyorum riske atmak istemedim. Farklı güç kaynağıyla deneme imkanım yok maalesef. Oyun falan da açıp denedim sistem fazla güç çeksin diye ama onda da problem çıkmadı sabah. Özetle şu an çalışıyor ama neden çalışmamıştı ya da tekrar eder mi bu durumu onu bilemiyorum 🙁

Turkcell fiber kullanıcısıyım, bir sıkıntım var, aylardır çözülemiyor. Benzer birşey yaşayan, çözüm önerisi olan varsa bir el atın kardeşler 😀

Özetle internet bağlantım stabil değil. Bazen bazı uygulamaların, servislerin bağlantısı kesiliyor. Bana atanan IP'deki tüm portların bana yönlenmediğini, IP'nin paylaştırıldığını düşünüyorum.
1- Konu Wifi ile ilgili değil, Playstation'ı ethernet ile bağlayınca da oluyor.
2- Konu modem ile ilgili değil, yeni modem takıldı, problem devam ediyor.
3- Konu belli bir uygulama ile ilgili değil, birçok farklı uygulama ve hizmette oluyor ki buna Youtube da dahil
4- Konu bence teknik ve detaylı bir konu.

Detaylı açıklama: Bana dinamik olarak atanan dış IP'nin tüm portlarının bana tahsis edilmediğini düşünüyorum. Üç örnek vereyim:

1- Playstation 4 kullanırken market ekranında (Playstation Store) gezerken ilk etapta herşey normal çalışıyor. Bir süre sonra bir şey oluyor ve market uygulamasının sanki internet bağlantısı kopuyor. Bulunduğum listede (örneğin 90 TL altı oyunlar, %50 indirimli oyunlar vs...) girdiğim oyunların görselleri, videoları açılmamaya başlıyor. Bulunduğum listeden çıkıp başka bir listeye girdiğimde ise liste kesinlikle yüklenmiyor. Ana ekrana dönüp tekrar market uygulamasına girince artık uygulama açılmıyor, sürekli yükleniyor yazıyor. Yani bağlantı sorunu yaşayana kadar alınan, cachelenen listeden çıkınca başka bir şey açılmıyor. Ayarlar ekranından bağlantıyı kontrol et butonuna basınca her şey kontrol ediliyor ve sorunsuz gözüküyor. Muhtemelen bu aşamada bir şeyler resetleniyor çünkü tekrar markete girdiğimde her şey yeniden normal çalışır hale geliyor. Ancak birkaç dakika içinde gene ne oluyorsa oluyor ve tekrar bağlantı kopuyor. Cep telefonumdan 4G üzerinde wifi access point verip Playstation'ı buradan internete bağladığımda hiç bir sorun olmuyor. Yani sorun Playstation ile ilgili değil, zaten 2. örnek de Playstation ile ilgili değil.

2- Android telefonumda wifi üzerinden internete bağlı iken IMDB uygulamasının gene benzer bir şekilde bağlantısı kesiliyor. Uygulama içinde hiç bir şey açılmıyor. Bir şey arıyorum, bekleme ikonu dönüyor, hiç bir şey gelmiyor. Ancak telefon internete bağlı. Telefonun wifi'ını kapatıp 4G'ye geçince uygulama düzeliyor, her şey çalışıyor.

3- Benzer bir durum telefondaki YouTube uygulamasında da oluyor.

Tahminim bazı uygulamalar bazı portlardan yanıt bekliyorlar ve o benim IP'deki o port'a gönderilen data o esnada o IP'nin o portu başkasına tahsis edildiği için bana ulaşmıyor. Bunun da IPv4'ün bitip IP'lerin paylaştırılmasından dolayı olduğunu düşünüyorum.

#Problem #TeknoSıkıntı #İnternet #Network #Turkcell #TürkcellSuperOnline #Fiber #fiberinternet

BeğenFavori PaylaşYorum yap
Önceki yorumları gör 4 / 13

#haftalıkgündememalzeme

Doğu illerinin birçoğunda internete büyük kısıtlama getirildi 2 gündür düzelmiyor. Telekom, kablonet hepsi etkileniyor. Wifi ile youtube, twitter gibi sitelere girmiyor, whatsapp telegram gibi uygulamalar fotoğraf gönderip almıyor ve çok ağır çalışıyor. 2 gündür aynı durum, Suriye olayıyla alakalı galiba.

Ben Antep'teyim ama Urfa ve Mardin'deki arkadaşlarımda da aynı problem mevcut. Telefon interneti her şeye giriyor, wifi girmiyor.

#akış #internet #Problem

BeğenFavori PaylaşYorum yap
Önceki yorumları gör 6 / 8

Şimdi Twitter'da kablonet'e baktım da herkes aynı sorunu yaşıyormuş. Apple, Microsoft, PSN gibi servislere Kablonet üzerinden erişilmiyor 2 gündür.

#haftalıkgündememalzeme

#apple #ios #appstore #akış #kablonet #türksat #uydunet #problem

BeğenFavori PaylaşYorum yap
Önceki yorumları gör 4 / 8

Playstation 4'de son birkaç aydır bir sorunum var. Market'e giriyorum, bir kaç oyuna bakıyorum, bir süre sonra store'un internete erişimi gidiyor, mevcut listedeki diğer oyunların detayları gelmiyor veya videoları açılmıyor. Başka listelere girince içi dolmuyor. Ana ekrana geçip tekrar store'a döndüğümde artık hiç açılmıyor.

Ayarlara gidip ağ ayarlarından internet bağlantısını test et dediğimde test başarı ile tamamlanıyor (~25mbit dl, ~5mbit ul) ve store yeniden çalışır hale geliyor. Yine biraz gezindikten sonra aynı sıkıntı oluyor. Çözmek için router'da port forwarding yaptım PS4'e özel; faydası olmadı.

Ağ ayarlarından her bağlantı testi bana store'da geçici bir erişim (2-3 dakika veya belli bir ekran geçme miktarı kadar, bilemiyorum) sunuyor.

Sorunu PS4 netflix veya youtube'da yaşamıyorum, sadece store'da. Router'a hem wifi'dan hem ethernetten bağlandım, fark etmedi. Ancak evin interneti yerine telefondan wifi hotspot yaptığımda hiç sorun olmadı. Evin interneti turkcell fiber limitsiz.

Sebebini, çözümünü bilen var mıdır ahali?

Cihaz: PS4 Pro
-Deneyip işe yaramayanlar : Port Forwarding, ethernet kablosu ile bağlanma, wifi ile bağlanma, DNS olarak Google DNS ayarlamak.
+İşe yarayanlar : Telefonun internetini kullanmak

#PS4 #Playstation #playstation4 #PlaystationStore #Network #Problem #teknosoru #bağlantı

BeğenFavori PaylaşYorum yap

#MacOSX, #Problem;

Garip bir problem yaşıyorum, resetleme olaylarını yeni yaptım. Cihaza yüklenmeyince, sistem ağır ve geç tepkiyle çalışıyor. Ne zaman, işim dışında başka bir şey açayım (müzik, video vb) sistemin yavaşlığı ve tepkisi düzeliyor. Bunu engellemenin bir yolu var mı?

BeğenFavori PaylaşYorum yap
Önceki yorumları gör 9 / 10

#akış, #Problem;
Benim bir problemim var: Realtek bütünleşik ses kartım var. Bu karta 5.1 Creative T6160 Hoparlör bağlı ve ne zaman ses gelse, arka planda hışırtı duyuyorum. Ses susunca hışırtı da gidiyor ama ses gelince hışırtı da gelme başlıyor. Bir türlü çözemedim, sürücü güncelleme, HD ses donanımlarını pasifize etme, hatta uzatma kablosu ile ekran kartını kasa dışına bile aldım ama maalesef hışırtıyı bir türlü gideremedim. Başına bu türlü bir problem gelen var mı? @gamsizm, @hkellecioglu, Sizler hiç böyle bir problem ile karşılaştınız mı?

BeğenFavori PaylaşYorum yap
Önceki yorumları gör 5 / 7

Veri kurtarma programı tavsiye edebilir misiniz?

#kurtarma #akış #problem #veri #verikurtarma

BeğenFavori PaylaşYorum yap

video_dxgkrnl_fatal_error

hatasının çözümü bilen var mı ?
#akış #Nvidia #ekrankartı #Problem

BeğenFavori PaylaşYorum yap
Önceki yorumları gör 10 / 11